當前位置: ddx在線 > kdj指標詳解

kdj指標詳解

  • 通達信kdj買賣提示詳解指標公式_kdj買賣提示詳解指標 2020-03-29

    簡介: 通達信kdj買賣提示詳解指標公式: VAR1:=1;
    VAR2:=(CLOSE-LLV(LOW,16))/(HHV(HIGH,16)-LLV(LOW,16))*100;
    K: VAR1*SMA(VAR2,8,1);
    D: VAR1*SMA(K,10,1);
    J1: VAR1*3*K-2*D;
    J2: MA(J1,3);
    做多能量: SMA(...

  • 通達信雙龍共舞KDJ指標實戰指標公式_雙龍共舞KDJ指標實戰指標 2020-03-29

    簡介: 通達信雙龍共舞KDJ指標實戰指標公式: RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
    短K:SMA(RSV,3,1),COLOR00FF00,NODRAW;
    短D:SMA(短K,3,1),COLORYELLOW,NODRAW;
    RSV1:=(CLOSE-LLV(LOW,38))/(H...

  • KDJ指標怎么運用?KDJ指標詳解 2020-03-29

    簡介:  KDJ指標又叫隨機指標,是一種相當新穎、實用的技術分析指標,它起先用于期貨市場的分析,后被廣泛用于股市的中短期趨勢分析,是期貨和股票市隨機指標KD一般是用于股票分析的統計體系,根據統計學的原理,通過場上最常用的技...

  • kdj頂背離是什么意思?kdj頂背離實戰技巧 2020-03-29

    簡介:  kdj頂背離是什么意思?kdj頂背離是指當K線圖上的股票價格創一峰比一峰高時,其對應的kdj值卻是在高位上一峰比一峰低,形成價格位置與指標位置的明顯反差?! 崙鸺记桑骸 DJ指標出現頂背離,一般情況下意味著股價上漲...

快盈盘配资