當前位置: ddx在線 > 股票公式 > 通達信地量換手率指標公式_換手率指標公式

通達信地量換手率指標公式_換手率指標公式

時間:2020-04-28 10:04:15

通達信地量換手率指標公式:含有未來函數

 穿越籌碼:ABS(WINNER(CLOSE)-WINNER(OPEN))*100,STICK,COLORDDDDFF;
 換手率::VOL/CAPITAL*100,STICK,COLORFF0099;
 地量換手:1/換手率:*100,STICK,COLORRED,LINETHICK3;
 A1:=LLV(HIGH,240);
 MYP:=100*(CLOSE-A1)/A1;
 A2:=REF(HHV(CLOSE,240),1);
 B2:=REF(LLV(CLOSE,240),1);
 RPY:=100*(CLOSE -B2)/(A2-B2);
 A3:=1.1*CLOSE;
 B3:=0.9*CLOSE;
 ASR:=100*(WINNER(A3)-WINNER(B3));
 A4:=WINNER(CLOSE);
 A5:=DMA(A4,VOL/CAPITAL);
 B4:=DMA(VOL,VOL/CAPITAL)/CAPITAL;
 A6:=100*VOL/CAPITAL;
 B6:=100*(WINNER(CLOSE)-REF(WINNER(CLOSE),1));
 A7:=ABS(B6/A6);
 CYA:A4/B4*50,COLOR00FF00;
 CYB:EMA(A4/B4*50,34),COLORFF00FF;
 CYC::A5/B4*50,COLORFFFF99;
 CYD:WINNER(CLOSE)/(VOL/CAPITAL),COLORYELLOW,STICK,LINETHICK4;
 STICKLINE(A7>30 AND (VOL/CAPITAL*100)<=3,地量換手,0,3,0),COLORWHITE;
 STICKLINE(RPY<75 AND MYP<30 AND ASR>60 AND 穿越籌碼>=24 AND
 (VOL/CAPITAL*100)<=3 AND C>=O,地量換手,0,10,0),COLORFF00FF;
 STICKLINE(RPY<75 AND MYP<30 AND ASR>60 AND 穿越籌碼>=24 AND
 (VOL/CAPITAL*100)<=3 AND C< O,地量換手,0,10,0),COLORFFFF33;
 籌碼穿透率:=B6/A6;
 STICKLINE(籌碼穿透率>10 AND CLOSE/REF(CLOSE,1)>=1.05 AND
 換手率:<=3,地量換手,0,10,0),COLORBLUE;

通達信地量換手率指標公式實例圖解:

通達信地量換手率指標公式

標簽閱讀:換手率

上一篇:通達信換手率活躍度指標公式    下一篇:同花順換手率主量成交量指標公式_成交量指標

股票公式相關信息
快盈盘配资