當前位置: ddx在線 > 股票公式 > 通達信深坑挖金抄底指標公式_ 深坑挖金抄底指標

通達信深坑挖金抄底指標公式_ 深坑挖金抄底指標

時間:2020-04-16 08:39:33

通達信深坑挖金抄底指標公式:

A:=REF(C,1);
RSI:=SMA(MAX(C-A,0),6,1)/SMA(ABS(C-A),6,1)*100;
A4:=RSI<20;
ZF:=(C/REF(C,1)-1)*100;
深坑:=IF(BETWEEN(A4,0,5) AND L<=REF(C,A4)AND ZF<=-5 ,20,0),COLORFF0000,LINETHICK2;
CD:= C>=O AND REF(深坑 ,1)=20 AND REF(RSI,1)<20 ;
DRAWICON(C>O AND REF(深坑 ,1)=20 AND REF(RSI,1)<20,L*0.9,3);

通達信深坑挖金抄底指標公式實例圖解:

通達信深坑挖金抄底指標公式

標簽閱讀:

上一篇:通達信資金波動抄底短線逃頂指標公式_資金波動抄底短線逃頂指標    下一篇:通達信新操盤線買賣指標公式_新操盤線買賣指標

股票公式相關信息
快盈盘配资